User-agent: dds explorer v1.0 beta

User-agent: dds explorer v1.0 beta er kun blokkeret af under 2 af de danske websites vi har gennemgået, enten er den sjælden, eller også er der ikke mange der ser den som ondartet.